<!DOCTYPE html>
<html lang="de-DE">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.metalnews.de/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Mantar - Details zum neuen Album - News - Metalnews.de</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Metal News, Reviews, Interviews, Live Berichte - täglich aktuell. Providing you with anything heavy since 2002!"/>
<link rel="canonical" href="http://www.metalnews.de/mantar-details-zum-neuen-album/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metalnews.de &raquo; Feed" href="http://www.metalnews.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metalnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=9239c7cf983ca6a0d356454d8412a1f6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='discussion_default_style-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/style.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (max-width: 1440px) and (min-width:1201px){
.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
    display: none;
}

.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
 padding: 13px;   
}
}

@media only screen and (max-width: 1024px) {
    .mkd-top-bar .widget_nav_menu{
        display: none;
    }
}
@media only screen and (max-width: 768px) {
    .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
        margin-right: 0px;
    }
    .mkd-top-bar #lang_sel{
        display: none;
    }
}
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules-responsive.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbel%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='http://www.metalnews.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.metalnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metalnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metalnews.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.metalnews.de/?p=36959' />
<link rel="alternate" type="application/json+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fmantar-details-zum-neuen-album%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fmantar-details-zum-neuen-album%2F&#038;format=xml" />
<meta property="fb:app_id" content="210982603010107"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.metalnews.de/?wordfence_lh=1&hid=C29663256ADC6C39452B2FBC10032735');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/* Bereich über Logo momentan deaktiv */
div.mkd-top-bar {
background-color: white;
	height: 50px;
		top: 5px;
	}


/* Abstand von Inhalt zu oberer Browserkante */
.mkd-wrapper {
	margin-top: 0px;
}

/* Desktop Logo */
.mkd-logo-area {
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
		 
	background-repeat: no-repeat, repeat;
    background-position: center; 
	background-size: 450px;
}

/* Mobiles Logo */
.mkd-mobile-header-inner{
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
    background-position: center; 
	background-repeat: no-repeat, repeat;
	background-size: 240px;
}

.mkd-post-image-area {
	display: none;
}

/*Review Übersicht Abstand Bild zu Text
.mkd-pt-three-item .mkd-pt-three-image-holder 
{
	width: 210px;
}
*/
.mkd-pt-three-item .mkd-pt-three-content-holder {
	vertical-align: top;
}

.mkd-pt-three-item .mkd-pt-three-content-holder .mkd-pt-three-content-holder-inner .mkd-pt-three-content-top-holder-cell{
	padding: 0% 15px 0 7%;
}

/* Kalendergrafik bei Datumsanzeige off */
.mkd-post-item .mkd-post-info-date a:before {
    content: none;
 }

/* Gepunktete Hintergrundgrafik von Überschriften off ;) */
.mkd-section-title-holder{
	background-image: url(img/title_patternnnn.png);
	
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<style>
		.bannertable {
			width: 80%;
			border: hidden;
		}
		</style>
</head>

<body class="post-template-default single single-post postid-36959 single-format-standard mkd-core-1.1 mkd-boxed discussion-ver-1.6  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-apsc-custom-style-enabled wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="mkd-wrapper">
<div align="center">

<table class="bannertable"><tr><td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="8" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=5d26b7b88c"><a target="_blank" href="http://geni.us/SINKTHESHIPPersevere" title="riot"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/04/riot.gif?v=951561"  title="riot"/></a></div></td>
<td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="7" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=5d26b7b88c"><a target="_blank" href="http://nblast.de/RIOTVArmorOfLight" title="sinktheship"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/04/sinktheship.gif?v=598401"  title="sinktheship"/></a></div></td></tr></table>


</div>

    <div class="mkd-wrapper-inner">
        
<header class="mkd-page-header">
    <div class="mkd-logo-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                            </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    <div class="widget mkd-plw-six"><div class="mkd-bnl-holder mkd-pl-six-holder  "  data-base="mkd_post_layout_six"  data-number_of_posts="6"           data-thumb_image_size="custom_size" data-thumb_image_width="618" data-thumb_image_height="304" data-title_tag="h4"  data-display_date="yes"  data-display_category="yes" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="1820"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/mantar-details-zum-neuen-album/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/04/mantar-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mantar-details-zum-neuen-album/" target="_self">Mantar &#8211; Details zum neuen Album</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		11. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">[vc_row][vc_column width="3/4"][vc_column_text]
11.06.2018
Die Black/Doom/Punk-Band MANTAR hat die Details zum kommenden, dritten Album bekanntgegeben.
Das neue Album der Band wird den Titel »The Modern Art Of Setting Ablaze« tragen, 12 Songs  beinhalten und am 24. August 2018 über Nuclear Blast erscheinen.
Statement der Plattenfirma Nuclear Blast
Der Titel »The Modern Art Of</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/jungle-rot-neues-selbst-betiteltes-album-am-20-juli/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto-618x304.jpg" alt="Ein Foto der Death Metal-Band Jungle Rot" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/jungle-rot-neues-selbst-betiteltes-album-am-20-juli/" target="_self">Jungle Rot &#8211; neues selbst betiteltes Album am 20. Juli</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		11. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die aus Wisconsin stammende Death Metal-Band JUNGLE ROT hat ein neues Album über ihr Label Victory Records angekündigt. Die inzwischen neunte Platte der Mannschaft wird schlicht auf den Bandnamen hören und soll am 20. Juli weltweit in die Läden kommen. </p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/madball-veroeffentlichen-video-zu-rev-up/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018-618x304.jpg" alt="Ein Foto der Band Madball" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/madball-veroeffentlichen-video-zu-rev-up/" target="_self">Madball &#8211; veröffentlichen Video zu &#8222;Rev Up&#8220;</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die New Yorker Hardore-Legenden MADBALL haben ein Video zu ihrem Song „Rev Up“ im Internet veröffentlicht. Die Nummer kommt von ihrem neuen Album „For The Cause“, das am 15. Juni über das Donzdorfer Label Nuclear Blast erscheinen wird. </p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/devildriver-video-zum-johnny-cash-cover/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018-618x304.jpg" alt="Ein Foto der Band Devildriver" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/devildriver-video-zum-johnny-cash-cover/" target="_self">Devildriver &#8211; Video zum Johnny Cash-Cover online</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die NWOAHM-Überflieger DEVILDRIVER haben ein im Studio abgedrehtes Video zu ihrem JOHHNY CASH-Cover „Ghost Riders In The Sky“ ins Netz gestellt. </p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/aversions-crown-digitale-single-the-breeding-process/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018-618x304.jpg" alt="Ein Foto der Deathcore-Band Aversions Crown" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/aversions-crown-digitale-single-the-breeding-process/" target="_self">Aversions Crown &#8211; hört die digitale Single &#8222;The Breeding Process&#8220;</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die australische Deathcore-Formation AVERSIONS CROWN hat mit „The Breeding Process“ eine neue digitale Single veröffentlicht. Die Nummer erscheint pünktlich zum Auftakt ihrer Tour mit den Genre-Kollegen  THE BLACK DAHLIA MURDER.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/reviews/" rel="category tag">Review</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men-618x304.jpg" alt="Das Cover des Refuge-Debüts "Solitary Men"" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">Refuge &#8211; Solitary Men</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Hinter dem Namen REFUGE verbirgt sich die Konstellation, in der die deutschen Power Metal-Überflieger RAGE einst solch gefeierte Alben wie „Perfect Man“ oder eben die EP „Refuge“ einspielten</p>            </div>
            </div>
	</div></div></div></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mkd-menu-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-33779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    
        <div id="mkd_search_opener-4" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a  style="font-size: 25px;color: white"                class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-2107992878" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                </div>
                </div>
            </div>
        </div>
    </div>
    
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-33779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="sticky-nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="sticky-nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="sticky-nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                            
        <div id="mkd_search_opener-5" class="widget widget_mkd_search_opener mkd-right-from-mobile-logo">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-479542976" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                                <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-33779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.metalnews.de/" class=""><span>START</span></a></li>
<li id="mobile-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/news/" class=""><span>NEWS</span></a></li>
<li id="mobile-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/reviews/" class=""><span>REVIEWS</span></a></li>
<li id="mobile-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/interviews/" class=""><span>INTERVIEWS</span></a></li>
<li id="mobile-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/specials/" class=""><span>SPECIALS</span></a></li>
<li id="mobile-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://www.metalnews.de/impressum/" class=""><span>IMPRESSUM</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow ion-ios-arrow-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span>Datenschutz</span></a></li>
	<li id="mobile-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/disclaimer/" class=""><span>Disclaimer</span></a></li>
</ul>
</li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkd-mobile-header -->


                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
                <span class="mkd-icon-stack-flip">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            	<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="http://www.metalnews.de/">Home</a><span class='mkd-delimiter'></span><a href="http://www.metalnews.de/category/news/">News</a><span class='mkd-delimiter'></span><span class="mkd-current">Mantar &#8211; Details zum neuen Album</span></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-blog-holder mkd-blog-single">
		<article id="post-36959" class="post-36959 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-mantar tag-nuclear-blast">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>				<div class="mkd-post-image">
		<img width="1300" height="607" src="http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1300x607.jpg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="" srcset="http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1300x607.jpg 1300w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg 1500w" sizes="(max-width: 1300px) 100vw, 1300px" />	</div>
			<div class="mkd-post-info">
							</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">Mantar &#8211; Details zum neuen Album</h1>				<div class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: right"><strong><em><img class="alignnone wp-image-33839 size-full" src="http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg" alt="" width="1500" height="700" srcset="http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" /></em></strong>11.06.2018</p>
<p class="western"><span style="font-family: Arial, serif"><span style="font-size: xx-small"><span style="font-family: Verdana, sans-serif"><span style="font-size: small">Die Black/Doom/Punk-Band </span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">MANTAR</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small"> hat die Details zum kommenden, dritten Album bekanntgegeben.</span></span></span></span></p>
<p>Das neue Album der Band wird den Titel <span style="font-family: Verdana, sans-serif"><span style="font-size: small">»The Modern Art Of Setting Ablaze«</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small"> tragen, 12 Songs  beinhalten und am 24. August 2018 über </span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">Nuclear Blast</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small"> erscheinen.</span></span></p>
<h3>Statement der Plattenfirma Nuclear Blast</h3>
<p class="western"><span style="font-family: Arial, serif"><span style="font-size: xx-small"><span style="font-family: Verdana, sans-serif"><span style="font-size: small">Der Titel </span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">»The Modern Art Of Setting Ablaze«</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">  passt wieder einmal perfekt zu </span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">MANTAR</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">s symbolischer Feuerbesessenheit der früheren Alben; es geht um die nie enden wollende Neigung der Menschen blind zu folgen und für Führer und Despoten ins Feuer zu gehen. Die Platte versteht sich nicht zwangsläufig als politisches Statement, sondern behandelt eher die morbide Faszination für die Anfälligkeit der Massen, den eigenen Verstand gegen Brände in den Köpfen zu tauschen.</span></span></span></span></p>
<h3>MANTAR auf Tour</h3>
<p>Die Band ist derzeit auf Tour und bespielt ausgewählte Clubs sowie die größten Festivals Europas.</p>
<p><span style="font-family: Verdana, sans-serif"><span style="font-size: small">MANTAR<br />
Cold Summer 2018</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small"><br />
01.06.2018          Rock im Park Nürnberg Germany<br />
02.06.2018          Fortarock Nijmegen Netherlands<br />
03.06.2018          Rock am Ring Nürburg Germany<br />
05.06.2018          Kulturkneipe Walfisch Freiburg Germany<br />
06.06.2018          Kulturladen  Konstanz Germany<br />
07.06.2018          Greenfield Festival Interlaken Switzerland<br />
08.06.2018          Chronical Moshers Open Air Hauptmannsgrün Germany<br />
09.06.2018          Scheune Dresden Germany<br />
16.06.2018          Download Paris Brétigny-sur-Orge France<br />
17.06.2018          Alter Schlachthof Lingen Germany<br />
22.06.2018          Tons of Rock Halden Norway<br />
23.06.2018          Umbaubar, Oldenburg Germany<br />
24.06.2018          Graspop Dessel Belgium<br />
29.06.2018          Tuska Open Air Helsinki Finland<br />
01.07.2018          Fusion Festival Lärz Germany<br />
11.07.2018          Eistnaflug Neskaupstaður Iceland<br />
13.07.2018          Eulenglück Braunschweig Germany<br />
14.07.2018          Dong Open Air Neukirchen-Vluyn Germany<br />
27.07.2018          Metaldays Tolmin Slovenia<br />
03.08.2018          Wacken Open Air Wacken Germany<br />
05.08.2018          Sylak Open Air  Saint-Maurice-de-Gourdans France<br />
10.08.2018          Sonic Blast Moledo Moledo Portugal<br />
12.08.2018          Bloodstock Derbyshire England<br />
24.08.2018          Kulturkombinat Bunker Rostock Germany </span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small">!!!NEW!!!</span></span><span style="font-family: Verdana, sans-serif"><span style="font-size: small"><br />
25.08.2018          Reload Festival Sulingen Germany</span></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-36960 size-full" src="http://www.metalnews.de/wp-content/uploads/2018/06/Mantar.jpg" alt="Mantar Cover Artwork" width="640" height="640" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Mantar.jpg 640w, http://www.metalnews.de/wp-content/uploads/2018/06/Mantar-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/06/Mantar-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Mantar-550x550.jpg 550w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Foto: Nuclear Blast</p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/reviews" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle Reviews</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-5"  data-base="mkd_post_layout_six"  data-number_of_posts="5" data-column_number="5" data-category_id="1031"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="1824"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">
                <img width="700" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover des Refuge-Debüts &quot;Solitary Men&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">Refuge &#8211; Solitary Men</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/motorjesus-race-to-resurrection/" target="_self">
                <img width="1500" height="1500" src="http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection.jpg" class="attachment-full size-full wp-post-image" alt="Das Artwork von Race To Resurrection" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-1300x1300.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/motorjesus-race-to-resurrection/" target="_self">Motorjesus &#8211; Race To Resurrection</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		8. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/derek-smalls-smalls-change-meditations-upon-ageing/" target="_self">
                <img width="700" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover von Smalls Change" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/derek-smalls-smalls-change-meditations-upon-ageing/" target="_self">Derek Smalls &#8211; Smalls Change [Meditations Upon Ageing]</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		8. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/kataklysm-meditations/" target="_self">
                <img width="1500" height="1500" src="http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork.jpg" class="attachment-full size-full wp-post-image" alt="Kataklysm Meditations Artwork" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/06/Kataklysm-Meditations-Cover-Artwork-1300x1300.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/kataklysm-meditations/" target="_self">Kataklysm &#8211; Meditations</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		4. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/monument-hellhound/" target="_self">
                <img width="700" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/04/Monument-Hellhound.jpg" class="attachment-full size-full wp-post-image" alt="Das Artwork von &quot;Hellhound&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/04/Monument-Hellhound.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/04/Monument-Hellhound-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/04/Monument-Hellhound-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/04/Monument-Hellhound-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/monument-hellhound/" target="_self">Monument &#8211; Hellhound</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/05/">
		29. Mai 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/news/" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle News</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-1"  data-base="mkd_post_layout_six"  data-number_of_posts="8" data-column_number="1" data-category_id="1032"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="22"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/mantar-details-zum-neuen-album/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/04/mantar-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mantar-details-zum-neuen-album/" target="_self">Mantar &#8211; Details zum neuen Album</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		11. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/jungle-rot-neues-selbst-betiteltes-album-am-20-juli/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Death Metal-Band Jungle Rot" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Jungle-Rot-Bandfoto-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/jungle-rot-neues-selbst-betiteltes-album-am-20-juli/" target="_self">Jungle Rot &#8211; neues selbst betiteltes Album am 20. Juli</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		11. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/madball-veroeffentlichen-video-zu-rev-up/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Madball" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Madball-Bandfoto-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/madball-veroeffentlichen-video-zu-rev-up/" target="_self">Madball &#8211; veröffentlichen Video zu &#8222;Rev Up&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/devildriver-video-zum-johnny-cash-cover/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Devildriver" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Devildriver-Bandfoto-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/devildriver-video-zum-johnny-cash-cover/" target="_self">Devildriver &#8211; Video zum Johnny Cash-Cover online</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/aversions-crown-digitale-single-the-breeding-process/" target="_self">
                <img width="1500" height="702" src="http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Deathcore-Band Aversions Crown" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018-768x359.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018-1024x479.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Aversions-Crown-Band-2018-1300x608.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/aversions-crown-digitale-single-the-breeding-process/" target="_self">Aversions Crown &#8211; hört die digitale Single &#8222;The Breeding Process&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/doro-video-zu-all-for-metal/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto von Doro Pesch und dem Testament-Sänger" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Doro-Pesch-und-Chuck-Billy-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/doro-video-zu-all-for-metal/" target="_self">Doro &#8211; die Metal-Queen mit Video zu &#8222;All For Metal&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/refuge-video-zu-the-man-in-the-ivory-tower/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower.jpg" class="attachment-full size-full wp-post-image" alt="Ein Bild aus dem Video zu &quot;The Man In The Ivory Tower&quot; von Refuge" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Video-zu-The-Man-In-The-Ivory-Tower-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/refuge-video-zu-the-man-in-the-ivory-tower/" target="_self">Refuge &#8211; neues Video zum Album der klassischen Rage-Besetzung</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		10. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/korpiklaani-lyric-video-zu-kotikonnut/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Korpiklaani von 2018" srcset="http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/06/Korpiklaani-Bandfoto-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/korpiklaani-lyric-video-zu-kotikonnut/" target="_self">Korpiklaani &#8211; stellen Lyric-Video zu &#8222;Kotikonnut&#8220; vor</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/06/">
		9. Juni 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div></div></div>
<div id="wpdevar_comment_1" style="width:900pxpx;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Kommentare</span>
		<div class="fb-comments" data-href="http://www.metalnews.de/mantar-details-zum-neuen-album/" data-order-by="reverse_time" data-numposts="8" data-width="900px" style="display:block;"></div></div>			</div>
		</div>
	</div>
	
<div class ="mkd-blog-single-share">
<span class="mkd-single-share-title">Share With:</span>
<div class="mkd-social-share-holder mkd-list">
	<ul>
		<li class="mkd-facebook-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Mantar+%26%238211%3B+Details+zum+neuen+Album&amp;p[url]=http%3A%2F%2Fwww.metalnews.de%2Fmantar-details-zum-neuen-album%2F&amp;p[images][0]=http://www.metalnews.de/wp-content/uploads/2018/04/mantar.jpg&amp;p[summary]=Facebook+Kommentare', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkd-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkd-twitter-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Facebook+Kommentarehttp://www.metalnews.de/mantar-details-zum-neuen-album/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkd-social-network-icon social_twitter"></span>
			</a>
</li>	</ul>
</div>	<div style="float:left; margin-right: 5px;">
		</div>
</div>

</article>	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Reviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1031"      data-sort="latest"   data-custom_thumb_image_width="100" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="yes" data-excerpt_length="8"      data-paged="1" data-max_pages="3040"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/06/Refuge-Solitary-Men-100x100.jpg" alt="Das Cover des Refuge-Debüts "Solitary Men"" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/refuge-solitary-men/" target="_self">Refuge &#8211; Solitary Men</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Hinter dem Namen REFUGE verbirgt sich die Konstellation,</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/motorjesus-race-to-resurrection/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/06/motorjesus-race-to-resurrection-100x100.jpg" alt="Das Artwork von Race To Resurrection" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/motorjesus-race-to-resurrection/" target="_self">Motorjesus &#8211; Race To Resurrection</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Mit "Race To Resurrection" hauen MOTORJESUS das vielleicht</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/derek-smalls-smalls-change-meditations-upon-ageing/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/06/Derek-Smalls-Smalls-Change-100x100.jpg" alt="Das Cover von Smalls Change" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/derek-smalls-smalls-change-meditations-upon-ageing/" target="_self">Derek Smalls &#8211; Smalls Change [Meditations Upon Ageing]</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Ende dieses Jahres wird Harry Shearer seinen 75.</p>				</div>
					</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Interviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  mkd-post-columns-1"  data-base="mkd_post_layout_seven"  data-number_of_posts="3" data-column_number="1" data-category_id="1033"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="532"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/monument-dan-baune-im-interview/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/06/Monument-Band-2018-117x100.jpg" alt="Ein 2018er Foto der Band Monument" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/monument-dan-baune-im-interview/" target="_self">Monument &#8211; Dan über harte Arbeit und den Durchbruch</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/dimmu-borgir-silenoz-ueber-das-erste-album-in-acht-jahren-eonian/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/05/dimmu-117x100.jpg" alt="Ein Bild von Dimmu Borgir 2018" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/dimmu-borgir-silenoz-ueber-das-erste-album-in-acht-jahren-eonian/" target="_self">Dimmu Borgir &#8211; Silenoz über das erste Album in acht Jahren: &#8222;Eonian&#8220;</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/cruachan-keith-fay-ueber-alltag-folk-metal-und-albumkonzepte/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/cruachan-117x100.jpg" alt="Cruachan" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/cruachan-keith-fay-ueber-alltag-folk-metal-und-albumkonzepte/" target="_self">Cruachan &#8211; Keith Fay über Alltag, Folk Metal und Albumkonzepte</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Specials</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1046"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="6"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/sep-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">Gewinnt Tickets für die SEPULTURA Sommer Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/nfo-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">Gewinne Tickets für die The Night Flight Orchestra Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/werde-teil-des-metalnews-teams/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/03/we-want-you-2-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/werde-teil-des-metalnews-teams/" target="_self">WE WANT YOU! &#8211; Werde Teil des Metalnews-Teams!</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-bottom-left widget_text">			<div class="textwidget"><div style="font-size: 0">
    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.facebook.com/metalnewsofficial" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_facebook mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>





<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#DD2a7B" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://www.instagram.com/metalnewsofficial/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>






<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#00ACED" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://twitter.com/metalnews_de" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_twitter mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>



</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-3" class="widget mkd-footer-text widget_text">			<div class="textwidget"><p>Metalnews.de 2018</p></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=210982603010107&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Cookie Hinweis - Start -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website verwendet Cookies. Durch die Nutzung erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen. ","dismiss":"Zustimmen","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- Cookie Hinweis - Ende --><link rel='stylesheet' id='dashicons-css'  href='http://www.metalnews.de/wp-includes/css/dashicons.min.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.css?ver=9239c7cf983ca6a0d356454d8412a1f6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.metalnews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/third-party.min.js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php","mkdTopBarHeight":0,"mkdStickyHeaderHeight":0,"mkdStickyHeaderTransparencyHeight":0,"mkdMobileHeaderHeight":100,"mkdLogoAreaHeight":"230","mkdMenuAreaHeight":30}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":260}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/modules.js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/wp-embed.min.js?ver=9239c7cf983ca6a0d356454d8412a1f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.metalnews.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>