<!DOCTYPE html>
<html lang="de-DE">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.metalnews.de/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Sick Of It All - präsentieren neuen Song &quot;Inner Vision&quot; mit Lyric-Video - News - Metalnews.de</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die New Yorker Hardcore-Veteranen SICK OF IT ALL haben mit &quot;Inner Vision&quot; einen Song von ihrem Album &quot;Wake The Sleeping Dragon!&quot; ins Netz gestellt."/>
<link rel="canonical" href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metalnews.de &raquo; Feed" href="http://www.metalnews.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metalnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=e08407940629746acab7b5d30a9c2674"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='discussion_default_style-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/style.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (max-width: 1440px) and (min-width:1201px){
.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
    display: none;
}

.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
 padding: 13px;   
}
}

@media only screen and (max-width: 1024px) {
    .mkd-top-bar .widget_nav_menu{
        display: none;
    }
}
@media only screen and (max-width: 768px) {
    .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
        margin-right: 0px;
    }
    .mkd-top-bar #lang_sel{
        display: none;
    }
}
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules-responsive.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbel%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='http://www.metalnews.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.metalnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metalnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metalnews.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.metalnews.de/?p=38636' />
<link rel="alternate" type="application/json+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fsick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fsick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video%2F&#038;format=xml" />
<meta property="fb:app_id" content="210982603010107"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.metalnews.de/?wordfence_lh=1&hid=674A4FF58CC00942F209A4DDB98B7B5E');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/* Bereich über Logo momentan deaktiv */
div.mkd-top-bar {
background-color: white;
	height: 50px;
		top: 5px;
	}


/* Abstand von Inhalt zu oberer Browserkante */
.mkd-wrapper {
	margin-top: 0px;
}

/* Desktop Logo */
.mkd-logo-area {
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
		 
	background-repeat: no-repeat, repeat;
    background-position: center; 
	background-size: 450px;
}

/* Mobiles Logo */
.mkd-mobile-header-inner{
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
    background-position: center; 
	background-repeat: no-repeat, repeat;
	background-size: 240px;
}

.mkd-post-image-area {
	display: none;
}

/*Review Übersicht Abstand Bild zu Text
.mkd-pt-three-item .mkd-pt-three-image-holder 
{
	width: 210px;
}
*/
.mkd-pt-three-item .mkd-pt-three-content-holder {
	vertical-align: top;
}

.mkd-pt-three-item .mkd-pt-three-content-holder .mkd-pt-three-content-holder-inner .mkd-pt-three-content-top-holder-cell{
	padding: 0% 15px 0 7%;
}

/* Kalendergrafik bei Datumsanzeige off */
.mkd-post-item .mkd-post-info-date a:before {
    content: none;
 }

/* Gepunktete Hintergrundgrafik von Überschriften off ;) */
.mkd-section-title-holder{
	background-image: url(img/title_patternnnn.png);
	
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<style>
		.bannertable {
			width: 80%;
			border: hidden;
		}
		</style>
</head>

<body class="post-template-default single single-post postid-38636 single-format-standard mkd-core-1.1 mkd-boxed discussion-ver-1.6  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-apsc-custom-style-enabled wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="mkd-wrapper">
<div align="center">

<table class="bannertable"><tr><td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="10" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7bd4cfb7ec"><a target="_blank" href="https://shop.demonsrunamok.de/de/26-pre-orders" title="Drowning Take"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/07/Drowning_Take-Offense468x60.gif?v=441838"  title="Drowning Take"/></a></div></td>
<td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="7" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7bd4cfb7ec"><a target="_blank" href="http://nblast.de/RIOTVArmorOfLight" title="sinktheship"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/04/sinktheship.gif?v=509590"  title="sinktheship"/></a></div></td></tr></table>


</div>

    <div class="mkd-wrapper-inner">
        
<header class="mkd-page-header">
    <div class="mkd-logo-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                            </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    <div class="widget mkd-plw-six"><div class="mkd-bnl-holder mkd-pl-six-holder  "  data-base="mkd_post_layout_six"  data-number_of_posts="6"           data-thumb_image_size="custom_size" data-thumb_image_width="618" data-thumb_image_height="304" data-title_tag="h4"  data-display_date="yes"  data-display_category="yes" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="1876"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/cancer-kuendigen-neues-album-shadow-gripped-ueber-peaceville-an/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018-618x304.jpg" alt="Ein Foto der Death Metal-Band Cancer" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/cancer-kuendigen-neues-album-shadow-gripped-ueber-peaceville-an/" target="_self">Cancer &#8211; kündigen neues Album &#8222;Shadow Gripped&#8220; über Peaceville an</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die wieder vereinigten britischen Death Metal-Urgesteine CANCER haben mit "Shadow Gripped" ein neues Album angekündigt.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/rock-goddes-verschieben-neues-album-this-time-auf-februar/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018-618x304.jpg" alt="Ein Foto der Hard Rock-Band Rock Goddess" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/rock-goddes-verschieben-neues-album-this-time-auf-februar/" target="_self">Rock Goddes &#8211; verschieben neues Album &#8222;This Time&#8220; auf Februar</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die Hard Rockerinnen ROCK GODDESS haben bekannt gegeben, dass ihr ursprünglich bereits für den 5. Oktober angekündigtes neues Album nun erst am 22. Februar 2019 erscheinen wird.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/unleashed-stellen-lyric-video-zu-lead-us-into-war-online/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018-618x304.jpg" alt="Ein Foto der Death Metal-Band Unleashed" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/unleashed-stellen-lyric-video-zu-lead-us-into-war-online/" target="_self">Unleashed &#8211; stellen Lyric-Video zu &#8222;Lead Us Into War&#8220; online</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die schwedischen Death Metal-Urgesteine UNLEASHED haben mit "Lead Us Into War" einen Song von ihrem nächsten Album inklusive Lyric-Video vorgestellt.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/billy-gibbons-veroeffentlicht-neues-lyric-video-zu-standing-around-crying/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018-618x304.jpg" alt="Ein Foto von ZZ Top-Gitarrist Billy Gibbons" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/billy-gibbons-veroeffentlicht-neues-lyric-video-zu-standing-around-crying/" target="_self">Billy Gibbons &#8211; veröffentlicht neues Lyric-Video zu &#8222;Standing Around Crying&#8220;</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Der zottelige ZZ TOP-Gitarrero BILLY GIBBONS hat ein neues Lyric-Video zu seinem neuen Song "Standing Around Crying" ins Netz gestellt.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/david-reece-stellt-neuen-song-any-time-at-all-mit-video-vor/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018-618x304.jpg" alt="Ein Foto von Heavy Metal-Sänger David Reece" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/david-reece-stellt-neuen-song-any-time-at-all-mit-video-vor/" target="_self">David Reece &#8211; stellt neuen Song &#8222;Any Time At All&#8220; mit Video vor</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Der ehemalige ACCEPT- und BONFIFRE-Sänger DAVID REECE hat mit "Any Time At All" einen neuen Song inklusive passendem Video veröffentlicht.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-618x304.jpg" alt="Ein Bandfoto von Sick Of It All" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" target="_self">Sick Of It All &#8211; präsentieren neuen Song &#8222;Inner Vision&#8220; mit Lyric-Video</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die New Yorker Hardcore-Veteranen SICK OF IT ALL haben mit "Inner Vision" einen brandneuen Song ins Netz gestellt.</p>            </div>
            </div>
	</div></div></div></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mkd-menu-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    
        <div id="mkd_search_opener-4" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a  style="font-size: 25px;color: white"                class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-924004739" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                </div>
                </div>
            </div>
        </div>
    </div>
    
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="sticky-nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="sticky-nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="sticky-nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                            
        <div id="mkd_search_opener-5" class="widget widget_mkd_search_opener mkd-right-from-mobile-logo">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-229158548" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                                <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.metalnews.de/" class=""><span>START</span></a></li>
<li id="mobile-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/news/" class=""><span>NEWS</span></a></li>
<li id="mobile-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/reviews/" class=""><span>REVIEWS</span></a></li>
<li id="mobile-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/interviews/" class=""><span>INTERVIEWS</span></a></li>
<li id="mobile-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/specials/" class=""><span>SPECIALS</span></a></li>
<li id="mobile-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://www.metalnews.de/impressum/" class=""><span>IMPRESSUM</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow ion-ios-arrow-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span>Datenschutz</span></a></li>
	<li id="mobile-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/disclaimer/" class=""><span>Disclaimer</span></a></li>
</ul>
</li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkd-mobile-header -->


                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
                <span class="mkd-icon-stack-flip">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            	<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="http://www.metalnews.de/">Home</a><span class='mkd-delimiter'></span><a href="http://www.metalnews.de/category/news/">News</a><span class='mkd-delimiter'></span><span class="mkd-current">Sick Of It All &#8211; präsentieren neuen Song &#8222;Inner Vision&#8220; mit Lyric-Video</span></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-blog-holder mkd-blog-single">
		<article id="post-38636" class="post-38636 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-sick-of-it-all tag-wake-the-sleeping-dragon">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>				<div class="mkd-post-image">
		<img width="1300" height="607" src="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1300x607.jpg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="Ein Bandfoto von Sick Of It All" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1300x607.jpg 1300w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg 1500w" sizes="(max-width: 1300px) 100vw, 1300px" />	</div>
			<div class="mkd-post-info">
							</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">Sick Of It All &#8211; präsentieren neuen Song &#8222;Inner Vision&#8220; mit Lyric-Video</h1>				<div class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: right;"><em><img class="aligncenter wp-image-38224 size-full" title="Sick Of It All mit neuem Song &quot;Inner Vision&quot;" src="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg" alt="Ein Bandfoto von Sick Of It All" width="1500" height="700" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />01.09.2018</em></p>
<p>&nbsp;</p>
<p>Die New Yorker Hardcore-Veteranen SICK OF IT ALL haben mit &#8222;Inner Vision&#8220; einen brandneuen Song ins Netz gestellt. Die Nummer kommt von ihrem nächsten Album, das den Titel &#8222;Wake The Sleeping Dragon!&#8220; tragen wird und am 2. November in den Handel kommen soll.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><iframe src="https://www.youtube.com/embed/HEsERd4MX38" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p>
<p>&nbsp;</p>
<p>Das neue SICK OF IT ALL-Album wurde von Jerry Farley produziert, der zuvor mit Bands wie EVERY TIME I DIE und DEMON HUNTER gearbeitet hat. Für Mix und Mastering zeigt sich niemand Geringerer als der renommierte dänische Toningenieur Tue Madsen [MESHUGGAH, THE HAUNTED, MADBALL] verantwortlich.</p>
<p>&nbsp;</p>
<h4>SICK OF IT ALL auf Tour:</h4>
<p>17.08.18 [DE] Dinkelsbühl @ Summer Breeze<br />
18.08.18 [DE] Trier @ Summer Blast<br />
19.08.18 [DE] Rostock @ MAU Club<br />
21.08.18 [PL] Poznan @ Klub U Bazyla<br />
22.08.18 [DE] Magdeburg @ Factory<br />
23.08.18 [DE] Lindau @ Club Vaudeville<br />
24.08.18 [DE] Wörrstadt @ Neuborn Open Air<br />
25.08.18 [DE] Sulingen @ Reload Festival<br />
26.08.18 [NL] Amsterdam @ Melkweg</p>
<p>&nbsp;</p>
<p>Album VÖ: 02. November 2018</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-38225 size-full" title="Sick Of It All - Wake The Sleeping Dragon!" src="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Wake-The-Sleeping-Dragon.jpg" alt="Das Cover des Sick Of It All-Albums &quot;Wake The Sleeping Dragon!&quot;" width="700" height="700" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Wake-The-Sleeping-Dragon.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Wake-The-Sleeping-Dragon-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Wake-The-Sleeping-Dragon-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Wake-The-Sleeping-Dragon-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><em>Foto: Sick Of It All</em></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/reviews" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle Reviews</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-5"  data-base="mkd_post_layout_six"  data-number_of_posts="5" data-column_number="5" data-category_id="1031"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="1830"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/alice-cooper-a-paranormal-evening-at-the-olympia-paris/" target="_self">
                <img width="700" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover des Alice Cooper-Albums &quot;A Paranormal Evening At The Olympia Paris&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/alice-cooper-a-paranormal-evening-at-the-olympia-paris/" target="_self">Alice Cooper &#8211; A Paranormal Evening At The Olympia Paris</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		31. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/mantar-the-modern-art-of-setting-ablaze/" target="_self">
                <img width="1000" height="1000" src="http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover.jpg" class="attachment-full size-full wp-post-image" alt="Mantar-The Modern Art Of Setting Ablaze-Artwork" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover.jpg 1000w, http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover-550x550.jpg 550w" sizes="(max-width: 1000px) 100vw, 1000px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mantar-the-modern-art-of-setting-ablaze/" target="_self">Mantar &#8211; The Modern Art Of Setting Ablaze</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		22. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/doro-forever-warriors-forever-united/" target="_self">
                <img width="1417" height="1417" src="http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork.jpg" class="attachment-full size-full wp-post-image" alt="Das Artwork von Forever Warriors, Forever United" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork.jpg 1417w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-1300x1300.jpg 1300w" sizes="(max-width: 1417px) 100vw, 1417px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/doro-forever-warriors-forever-united/" target="_self">Doro &#8211; Forever Warriors, Forever United</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		17. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/feuerschwanz-methaemmer/" target="_self">
                <img width="1500" height="1500" src="http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover.jpg" class="attachment-full size-full wp-post-image" alt="Das Coverbild von Feuerschwanz Methämmer" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/08/Feuerschwanz-Methämmer_Cover-1300x1300.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/feuerschwanz-methaemmer/" target="_self">Feuerschwanz &#8211; Methämmer</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		16. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/primal-fear-apocalypse/" target="_self">
                <img width="700" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/07/Primal-Fear-Apocalypse.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover des Primal Fear-Albums &quot;Apocalypse&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/07/Primal-Fear-Apocalypse.jpg 700w, http://www.metalnews.de/wp-content/uploads/2018/07/Primal-Fear-Apocalypse-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/07/Primal-Fear-Apocalypse-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/07/Primal-Fear-Apocalypse-550x550.jpg 550w" sizes="(max-width: 700px) 100vw, 700px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/primal-fear-apocalypse/" target="_self">Primal Fear &#8211; Apocalypse</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		10. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/news/" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle News</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-1"  data-base="mkd_post_layout_six"  data-number_of_posts="8" data-column_number="1" data-category_id="1032"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="59"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/cancer-kuendigen-neues-album-shadow-gripped-ueber-peaceville-an/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Death Metal-Band Cancer" srcset="http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/09/Cancer-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/cancer-kuendigen-neues-album-shadow-gripped-ueber-peaceville-an/" target="_self">Cancer &#8211; kündigen neues Album &#8222;Shadow Gripped&#8220; über Peaceville an</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/rock-goddes-verschieben-neues-album-this-time-auf-februar/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Hard Rock-Band Rock Goddess" srcset="http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/09/Rock-Goddess-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/rock-goddes-verschieben-neues-album-this-time-auf-februar/" target="_self">Rock Goddes &#8211; verschieben neues Album &#8222;This Time&#8220; auf Februar</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/unleashed-stellen-lyric-video-zu-lead-us-into-war-online/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Death Metal-Band Unleashed" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Unleashed-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/unleashed-stellen-lyric-video-zu-lead-us-into-war-online/" target="_self">Unleashed &#8211; stellen Lyric-Video zu &#8222;Lead Us Into War&#8220; online</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/billy-gibbons-veroeffentlicht-neues-lyric-video-zu-standing-around-crying/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto von ZZ Top-Gitarrist Billy Gibbons" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Billy-Gibbons-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/billy-gibbons-veroeffentlicht-neues-lyric-video-zu-standing-around-crying/" target="_self">Billy Gibbons &#8211; veröffentlicht neues Lyric-Video zu &#8222;Standing Around Crying&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/david-reece-stellt-neuen-song-any-time-at-all-mit-video-vor/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto von Heavy Metal-Sänger David Reece" srcset="http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/09/David-Reece-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/david-reece-stellt-neuen-song-any-time-at-all-mit-video-vor/" target="_self">David Reece &#8211; stellt neuen Song &#8222;Any Time At All&#8220; mit Video vor</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Bandfoto von Sick Of It All" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" target="_self">Sick Of It All &#8211; präsentieren neuen Song &#8222;Inner Vision&#8220; mit Lyric-Video</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/entombed-a-d-kehren-mit-neuer-single-fit-for-a-king-zurueck/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Entombed A.D." srcset="http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/09/Entombed-Band-2017-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/entombed-a-d-kehren-mit-neuer-single-fit-for-a-king-zurueck/" target="_self">Entombed A.D. &#8211; kehren mit neuer Single &#8222;Fit For A King&#8220; zurück</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/09/">
		1. September 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/burning-witches-video-zu-executed/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Metal-Band Burning Witches" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Burning-Witches-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/burning-witches-video-zu-executed/" target="_self">Burning Witches &#8211; läuten das Wochenende mit dem neuen Video &#8222;Executed&#8220; ein</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/08/">
		31. August 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div></div></div>
<div id="wpdevar_comment_1" style="width:900pxpx;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Kommentare</span>
		<div class="fb-comments" data-href="http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/" data-order-by="reverse_time" data-numposts="8" data-width="900px" style="display:block;"></div></div>			</div>
		</div>
	</div>
	
<div class ="mkd-blog-single-share">
<span class="mkd-single-share-title">Share With:</span>
<div class="mkd-social-share-holder mkd-list">
	<ul>
		<li class="mkd-facebook-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Sick+Of+It+All+%26%238211%3B+pr%C3%A4sentieren+neuen+Song+%26%238222%3BInner+Vision%26%238220%3B+mit+Lyric-Video&amp;p[url]=http%3A%2F%2Fwww.metalnews.de%2Fsick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video%2F&amp;p[images][0]=http://www.metalnews.de/wp-content/uploads/2018/08/Sick-Of-It-All-Band-2018.jpg&amp;p[summary]=Die+New+Yorker+Hardcore-Veteranen+SICK+OF+IT+ALL+haben+mit+%5C%22Inner+Vision%5C%22+einen+brandneuen+Song+ins+Netz+gestellt.', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkd-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkd-twitter-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Die+New+Yorker+Hardcore-Veteranen+SICK+OF+IT+ALL+haben+mit+%22Inner+Vision%22+einen+brandneuen+Song+ins+Netz+gestellt.http://www.metalnews.de/sick-of-it-all-praesentieren-neuen-song-inner-vision-mit-lyric-video/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkd-social-network-icon social_twitter"></span>
			</a>
</li>	</ul>
</div>	<div style="float:left; margin-right: 5px;">
		</div>
</div>

</article>	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Reviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1031"      data-sort="latest"   data-custom_thumb_image_width="100" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="yes" data-excerpt_length="8"      data-paged="1" data-max_pages="3050"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/alice-cooper-a-paranormal-evening-at-the-olympia-paris/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/08/Alice-Cooper-A-Paranormal-Evening-At-The-Olympia-Paris-100x100.jpg" alt="Das Cover des Alice Cooper-Albums "A Paranormal Evening At The Olympia Paris"" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/alice-cooper-a-paranormal-evening-at-the-olympia-paris/" target="_self">Alice Cooper &#8211; A Paranormal Evening At The Olympia Paris</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Auf „A Paranormal Evening At The Olympia“ zeigt</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/mantar-the-modern-art-of-setting-ablaze/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/08/Mantar-The-Modern-Art-Of-Setting-Ablaze-Cover-100x100.jpg" alt="Mantar-The Modern Art Of Setting Ablaze-Artwork" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mantar-the-modern-art-of-setting-ablaze/" target="_self">Mantar &#8211; The Modern Art Of Setting Ablaze</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">MANTAR waren immer schon anders, so eine Art</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/doro-forever-warriors-forever-united/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Forever-Warriors-Artwork-100x100.jpg" alt="Das Artwork von Forever Warriors, Forever United" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/doro-forever-warriors-forever-united/" target="_self">Doro &#8211; Forever Warriors, Forever United</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Doro Pesch ist die unbestrittene Metalqueen. Das wird</p>				</div>
					</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Interviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  mkd-post-columns-1"  data-base="mkd_post_layout_seven"  data-number_of_posts="3" data-column_number="1" data-category_id="1033"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="534"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/doro-pesch-einfach-mal-ein-doppelalbum/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Pesch-2018-117x100.jpg" alt="Ein Foto von Metal Queen Doro Pesch" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/doro-pesch-einfach-mal-ein-doppelalbum/" target="_self">Doro Pesch &#8211; Einfach mal ein Doppelalbum</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/powerwolf-falk-maria-schlegel-ueber-das-neue-album/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/05/Powerwolf-2018-Bandfoto-117x100.jpg" alt="Ein Foto der Band Powerwolf" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/powerwolf-falk-maria-schlegel-ueber-das-neue-album/" target="_self">Powerwolf &#8211; Falk Maria Schlegel über das neue Album</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/the-night-flight-orchestra-bjoern-strid-interview/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/06/The-Night-Flight-Orchestra-2018-117x100.jpg" alt="Ein 2018er Bandfoto von The Night Flight Orchestra" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/the-night-flight-orchestra-bjoern-strid-interview/" target="_self">The Night Flight Orchestra &#8211; Björn über Kontraste, Flugzeuge und Fernsehsendungen</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Specials</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1046"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="6"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/mit-metalnews-gratis-accounts-gewinnen-und-fett-sparen/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/imiji-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mit-metalnews-gratis-accounts-gewinnen-und-fett-sparen/" target="_self">Mit Metalnews Gratis-Accounts gewinnen und fett sparen!</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/nfo-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">Gewinne Tickets für die The Night Flight Orchestra Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/sep-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">Gewinnt Tickets für die SEPULTURA Sommer Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-bottom-left widget_text">			<div class="textwidget"><div style="font-size: 0">
    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.facebook.com/metalnewsofficial" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_facebook mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>





<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#DD2a7B" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://www.instagram.com/metalnewsofficial/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>






<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#00ACED" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://twitter.com/metalnews_de" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_twitter mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>



</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-3" class="widget mkd-footer-text widget_text">			<div class="textwidget"><p>Metalnews.de 2018</p></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=210982603010107&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Cookie Hinweis - Start -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website verwendet Cookies. Durch die Nutzung erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen. ","dismiss":"Zustimmen","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- Cookie Hinweis - Ende --><link rel='stylesheet' id='dashicons-css'  href='http://www.metalnews.de/wp-includes/css/dashicons.min.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.css?ver=e08407940629746acab7b5d30a9c2674' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.metalnews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/third-party.min.js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php","mkdTopBarHeight":0,"mkdStickyHeaderHeight":0,"mkdStickyHeaderTransparencyHeight":0,"mkdMobileHeaderHeight":100,"mkdLogoAreaHeight":"230","mkdMenuAreaHeight":30}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":260}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/modules.js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/wp-embed.min.js?ver=e08407940629746acab7b5d30a9c2674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.metalnews.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>