<!DOCTYPE html>
<html lang="de-DE">
<head>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.metalnews.de/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Suicidal Tendencies - zeigen Euch das Video zu &quot;All Kinda Crazy&quot; - News - Metalnews.de</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SUICIDAL TENDENCIES haben mit &quot;All Kinda Crazy&quot; einen weiteren Song nebst Video von ihrem Album &quot;Still Cyco Punk After All These Years&quot; online gestellt."/>
<link rel="canonical" href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metalnews.de &raquo; Feed" href="http://www.metalnews.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metalnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=de37c36fd49f0bc53f5739eb259d4192"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.metalnews.de/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='discussion_default_style-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/style.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (max-width: 1440px) and (min-width:1201px){
.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
    display: none;
}

.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
 padding: 13px;   
}
}

@media only screen and (max-width: 1024px) {
    .mkd-top-bar .widget_nav_menu{
        display: none;
    }
}
@media only screen and (max-width: 768px) {
    .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
        margin-right: 0px;
    }
    .mkd-top-bar #lang_sel{
        display: none;
    }
}
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/modules-responsive.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='http://www.metalnews.de/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1527153544' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbel%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-link-style-css'  href='http://www.metalnews.de/wp-content/plugins/amazon-link/Amazon.css?ver=3.2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.metalnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metalnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metalnews.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.metalnews.de/?p=40412' />
<link rel="alternate" type="application/json+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fsuicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metalnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalnews.de%2Fsuicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy%2F&#038;format=xml" />
<meta property="fb:app_id" content="210982603010107"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.metalnews.de/?wordfence_lh=1&hid=2B88B6EEE945AF7D91BFE63A28F49C71');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.metalnews.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.metalnews.de/wp-content/uploads/2018/02/cropped-28275155_10214777533048930_1640003097_o-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			/* Bereich über Logo momentan deaktiv */
div.mkd-top-bar {
background-color: white;
	height: 50px;
		top: 5px;
	}


/* Abstand von Inhalt zu oberer Browserkante */
.mkd-wrapper {
	margin-top: 0px;
}

/* Desktop Logo */
.mkd-logo-area {
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
		 
	background-repeat: no-repeat, repeat;
    background-position: center; 
	background-size: 450px;
}

/* Mobiles Logo */
.mkd-mobile-header-inner{
		border-top: 0px solid black;
		background-image: url("http://www.metalnews.de/images/header/MNlogo.jpg"); 
    background-position: center; 
	background-repeat: no-repeat, repeat;
	background-size: 240px;
}

.mkd-post-image-area {
	display: none;
}

/*Review Übersicht Abstand Bild zu Text
.mkd-pt-three-item .mkd-pt-three-image-holder 
{
	width: 210px;
}
*/
.mkd-pt-three-item .mkd-pt-three-content-holder {
	vertical-align: top;
}

.mkd-pt-three-item .mkd-pt-three-content-holder .mkd-pt-three-content-holder-inner .mkd-pt-three-content-top-holder-cell{
	padding: 0% 15px 0 7%;
}

/* Kalendergrafik bei Datumsanzeige off */
.mkd-post-item .mkd-post-info-date a:before {
    content: none;
 }

/* Gepunktete Hintergrundgrafik von Überschriften off ;) */
.mkd-section-title-holder{
	background-image: url(img/title_patternnnn.png);
	
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<style>
		.bannertable {
			width: 80%;
			border: hidden;
		}
		</style>
</head>

<body class="post-template-default single single-post postid-40412 single-format-standard mkd-core-1.1 mkd-boxed discussion-ver-1.6  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-apsc-custom-style-enabled wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="mkd-wrapper">
<div align="center">

<table class="bannertable"><tr><td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="9" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=95755fe6e0"><a target="_blank" href="http://www.metalnews.de/mit-metalnews-gratis-accounts-gewinnen-und-fett-sparen/" title="imiji.pics"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/07/l8969lar.gif?v=192745"  title="imiji.pics"/></a></div></td>
<td cellpadding="0" cellspacing="0" width="468"><div class="bc_random_banner" data-id="12" data-url="http://www.metalnews.de/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=95755fe6e0"><a target="_blank" href="https://motorowl.lnk.to/Atlas" title="MOTOROWL"><img style=width:468px; height:60px src="http://www.metalnews.de/wp-content/uploads/2018/07/Motorowl_Atlas_Google_468x60.gif?v=394762"  title="MOTOROWL"/></a></div></td></tr></table>


</div>

    <div class="mkd-wrapper-inner">
        
<header class="mkd-page-header">
    <div class="mkd-logo-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                            </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    <div class="widget mkd-plw-six"><div class="mkd-bnl-holder mkd-pl-six-holder  "  data-base="mkd_post_layout_six"  data-number_of_posts="6"           data-thumb_image_size="custom_size" data-thumb_image_width="618" data-thumb_image_height="304" data-title_tag="h4"  data-display_date="yes"  data-display_category="yes" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="1943"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/demons-wizards-versprechen-ihr-drittes-album-fuer-januar-2020/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018-618x304.jpg" alt="Ein Foto von Jon Schaffer und Hansi Kürsch von Demons & Wizards" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/demons-wizards-versprechen-ihr-drittes-album-fuer-januar-2020/" target="_self">Demons &#038; Wizards &#8211; versprechen ihr drittes Album für Januar 2020</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">ICED EARTH-Boss Jon Schaffer und BLIND GUARDIAN-Frontmann Hansi Kürsch reaktivieren nach 13 Jahren ihr Gemeinschaftsprojekt DEMONS &amp; WIZARDS.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-618x304.jpg" alt="Das 2018er Line-Up von Suicidal Tendencies" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" target="_self">Suicidal Tendencies &#8211; zeigen Euch das Video zu &#8222;All Kinda Crazy&#8220;</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">SUICIDAL TENDENCIES haben mit "All Kinda Crazy" einen weiteren Song nebst Video von ihrem Album "Still Cyco Punk After All These Years" online gestellt.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sabaton-haben-mit-den-aufnahmen-zum-naechsten-album-begonnen/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016-618x304.jpg" alt="Ein Foto der Band Sabaton" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sabaton-haben-mit-den-aufnahmen-zum-naechsten-album-begonnen/" target="_self">Sabaton &#8211; haben mit den Aufnahmen zum nächsten Album begonnen</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die schwedischen Power Metal-Überflieger SABATON haben sich nach eigener Aussage ins Studio begeben, um den Nachfolger des 2016 erschienenen "The Last Stand" aufzunehmen.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/carnal-forge-geben-neuen-song-reforged-mit-lyric-video-frei/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018-618x304.jpg" alt="Ein Foto der Thrash Metal-Band Carnal Forge" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/carnal-forge-geben-neuen-song-reforged-mit-lyric-video-frei/" target="_self">Carnal Forge &#8211; geben neuen Song &#8222;Reforged&#8220; mit Lyric-Video frei</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die schwedischen Thrash Metaller CARNAL FORGE haben mit "Reforged" einen brandneuen Song mitsamt Lyric-Video veröffentlicht.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/pretty-maids-veroeffentlichen-box-mit-ihren-90er-alben-im-februar/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017-618x304.jpg" alt="Ein Foto der Band Pretty Maids" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/pretty-maids-veroeffentlichen-box-mit-ihren-90er-alben-im-februar/" target="_self">Pretty Maids &#8211; veröffentlichen Box mit ihren 90er-Alben im Februar</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die dänischen Hard Rock-Urgesteine PRETTY MAIDS werden im kommenden Februar eine Box mit dem Titel "A Blast From The Past" veröffentlichen.</p>            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
            <div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>            <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/soilwork-stellen-cartoon-videoclip-zu-stalfagel-ins-netz/" target="_self">
                <img src="http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018-618x304.jpg" alt="Ein Foto der Band Soilwork" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/soilwork-stellen-cartoon-videoclip-zu-stalfagel-ins-netz/" target="_self">Soilwork &#8211; stellen Cartoon-Videoclip zu &#8222;Stålfågel&#8220; ins Netz</a>
            </h4>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    <div class="mkd-pt-one-excerpt">
                <p class="mkd-post-excerpt">Die schwedischen Modern Metaller SOILWORK haben ein animiertes Video zu ihrem Song "Stålfågel" ins Netz gestellt.</p>            </div>
            </div>
	</div></div></div></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mkd-menu-area">
        <div class="mkd-grid">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    
        <div id="mkd_search_opener-4" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a  style="font-size: 25px;color: white"                class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-672352406" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                </div>
                </div>
            </div>
        </div>
    </div>
    
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  mkd-menu-narrow" ><a href="http://www.metalnews.de/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">START</span></span></span></a></li>
<li id="sticky-nav-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/news/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-wide mkd-menu-custom-widget" ><a href="http://www.metalnews.de/reviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/interviews/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">INTERVIEWS</span></span></span></a></li>
<li id="sticky-nav-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.metalnews.de/specials/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">SPECIALS</span></span></span></a></li>
<li id="sticky-nav-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.metalnews.de/impressum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">IMPRESSUM</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Datenschutz</span></span></span></a></li>
	<li id="sticky-nav-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.metalnews.de/disclaimer/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Disclaimer</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                            
        <div id="mkd_search_opener-5" class="widget widget_mkd_search_opener mkd-right-from-mobile-logo">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-992293527" action="http://www.metalnews.de/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Search" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                                <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.metalnews.de/" class=""><span>START</span></a></li>
<li id="mobile-menu-item-4450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/news/" class=""><span>NEWS</span></a></li>
<li id="mobile-menu-item-4007" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/reviews/" class=""><span>REVIEWS</span></a></li>
<li id="mobile-menu-item-4440" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/interviews/" class=""><span>INTERVIEWS</span></a></li>
<li id="mobile-menu-item-4443" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/specials/" class=""><span>SPECIALS</span></a></li>
<li id="mobile-menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="http://www.metalnews.de/impressum/" class=""><span>IMPRESSUM</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow ion-ios-arrow-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-36504" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/datenschutzrichtlinie/" class=""><span>Datenschutz</span></a></li>
	<li id="mobile-menu-item-36505" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.metalnews.de/disclaimer/" class=""><span>Disclaimer</span></a></li>
</ul>
</li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkd-mobile-header -->


                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
                <span class="mkd-icon-stack-flip">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            	<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="http://www.metalnews.de/">Home</a><span class='mkd-delimiter'></span><a href="http://www.metalnews.de/category/news/">News</a><span class='mkd-delimiter'></span><span class="mkd-current">Suicidal Tendencies &#8211; zeigen Euch das Video zu &#8222;All Kinda Crazy&#8220;</span></div></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-blog-holder mkd-blog-single">
		<article id="post-40412" class="post-40412 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-still-cyco-punk-after-all-these-years tag-suicidal-tendencies">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category"><a href="http://www.metalnews.de/category/news/" rel="category tag">News</a></div>				<div class="mkd-post-image">
		<img width="1300" height="607" src="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1300x607.jpg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="Das 2018er Line-Up von Suicidal Tendencies" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1300x607.jpg 1300w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg 1500w" sizes="(max-width: 1300px) 100vw, 1300px" />	</div>
			<div class="mkd-post-info">
							</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">Suicidal Tendencies &#8211; zeigen Euch das Video zu &#8222;All Kinda Crazy&#8220;</h1>				<div class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: right;"><em><img class="aligncenter wp-image-37930 size-full" title="Suicidal Tendencies mit Video zu &quot;All Kinda Crazy&quot;" src="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg" alt="Das 2018er Line-Up von Suicidal Tendencies" width="1500" height="700" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />02.01.2019</em></p>
<p>&nbsp;</p>
<p>Die kalifornischen Crossover-Urgesteine SUICIDAL TENDENCIES haben mit &#8222;All Kinda Crazy&#8220; einen weiteren Song von ihrem kommenden Album &#8222;Still Cyco Punk After All These Years&#8220; mitsamt Video online gestellt. Die Platte ist am 7. September über ihr eigenes Label Suicidal Records [Vertrieb über Al!ve] in hiesige Regale gekommen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><center><iframe src="https://www.youtube.com/embed/zQuUBCienUo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>&nbsp;</p>
<p>&nbsp;</p>
<p>Bei &#8222;Still Cyco Punk After All These Years&#8220; handelt es sich bereits um das zweite SUICIDAL TENDENCIES-Album, auf dem der ehemalige SLAYER-Drummer Dave Lombardo hinter dem Schlagzeug sitzt. Es ist zudem die letzte Platte mit Gitarrist Jeff Pogan, der 2016 zur Band stieß und sie letzten Monat verließ. Er wird auf Tour von THE DILLINGER ESCAPE PLAN-Klampfer Ben Weinman vertreten.</p>
<p>&nbsp;</p>
<p>Album VÖ: 07. September 2018</p>
<p>&nbsp;</p>
<p>Das Album enthält folgende Songs:</p>
<p>&nbsp;</p>
<p><u><strong>Tracklist</strong></u><br />
01. I Love Destruction<br />
02. F.U.B.A.R.<br />
03. All Kinda Crazy<br />
04. Sippin&#8216; From The Insanitea<br />
05. It&#8217;s Always Something<br />
06. Lost My Brain…Once Again<br />
07. Nothin&#8216; To Lose<br />
08. Gonna Be Alright<br />
09. Ain&#8217;t Gonna Get Me<br />
10. All I Ever Get<br />
11. Save A Peace For Me</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-37931 size-full" title="Suicidal Tendencies - Still Cyco Punk After All These Years" src="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-Still-Cyco-Punk-After-All-These-Years.jpg" alt="Das Cover des Suicidal Tendencies-Albums &quot;Still Cyco Punk After All These Years&quot;" width="638" height="638" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-Still-Cyco-Punk-After-All-These-Years.jpg 638w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-Still-Cyco-Punk-After-All-These-Years-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-Still-Cyco-Punk-After-All-These-Years-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-Still-Cyco-Punk-After-All-These-Years-550x550.jpg 550w" sizes="(max-width: 638px) 100vw, 638px" /></p>
<p><em>Foto: Suicidal Tendencies</em></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/reviews" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle Reviews</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-5"  data-base="mkd_post_layout_six"  data-number_of_posts="5" data-column_number="5" data-category_id="1031"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="1835"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/purgatory-purgatory-ep/" target="_self">
                <img width="638" height="638" src="http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover der Debüt-EP von Purgatory" srcset="http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover.jpg 638w, http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover-550x550.jpg 550w" sizes="(max-width: 638px) 100vw, 638px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/purgatory-purgatory-ep/" target="_self">Purgatory &#8211; Purgatory [EP]</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		21. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sabaton-carolus-rex-platinum-edition/" target="_self">
                <img width="1500" height="1500" src="http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition.jpg" class="attachment-full size-full wp-post-image" alt="Sabaton mit Album" srcset="http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-1300x1300.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sabaton-carolus-rex-platinum-edition/" target="_self">Sabaton &#8211; Carolus Rex Platinum Edition</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/11/">
		26. November 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sodom-partisan-ep/" target="_self">
                <img width="638" height="638" src="http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover der Sodom-EP &quot;Partisan&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan.jpg 638w, http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan-550x550.jpg 550w" sizes="(max-width: 638px) 100vw, 638px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sodom-partisan-ep/" target="_self">Sodom &#8211; Partisan [EP]</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/11/">
		23. November 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/electric-boys-the-ghost-ward-diaries/" target="_self">
                <img width="638" height="638" src="http://www.metalnews.de/wp-content/uploads/2018/08/Electric-Boys-The-Ghost-Ward-Diaries.jpg" class="attachment-full size-full wp-post-image" alt="Das Cover des Electric Boys-Albums &quot;The Ghost Ward Diaries&quot;" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Electric-Boys-The-Ghost-Ward-Diaries.jpg 638w, http://www.metalnews.de/wp-content/uploads/2018/08/Electric-Boys-The-Ghost-Ward-Diaries-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/08/Electric-Boys-The-Ghost-Ward-Diaries-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Electric-Boys-The-Ghost-Ward-Diaries-550x550.jpg 550w" sizes="(max-width: 638px) 100vw, 638px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/electric-boys-the-ghost-ward-diaries/" target="_self">Electric Boys &#8211; The Ghost Ward Diaries</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/11/">
		16. November 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/farmer-boys-born-again/" target="_self">
                <img width="1500" height="1500" src="http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again.jpg" class="attachment-full size-full wp-post-image" alt="Farmer Boys aus Stuttgart" srcset="http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-150x150.jpg 150w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-300x300.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-768x768.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-1024x1024.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-550x550.jpg 550w, http://www.metalnews.de/wp-content/uploads/2018/11/Farmer-Boys-Born-Again-1300x1300.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/farmer-boys-born-again/" target="_self">Farmer Boys &#8211; Born Again</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/11/">
		1. November 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<a href="http://www.metalnews.de/news/" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text">Aktuelle News</span>
    </a><div class="mkd-bnl-holder mkd-pl-six-holder  mkd-post-columns-1"  data-base="mkd_post_layout_six"  data-number_of_posts="8" data-column_number="1" data-category_id="1032"      data-sort="latest"   data-thumb_image_size="full"   data-title_tag="h6" data-title_length="150" data-display_date="yes"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="no"   data-display_pagination="no"    data-paged="1" data-max_pages="106"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/demons-wizards-versprechen-ihr-drittes-album-fuer-januar-2020/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto von Jon Schaffer und Hansi Kürsch von Demons &amp; Wizards" srcset="http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2019/01/Demons-Wizards-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/demons-wizards-versprechen-ihr-drittes-album-fuer-januar-2020/" target="_self">Demons &#038; Wizards &#8211; versprechen ihr drittes Album für Januar 2020</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg" class="attachment-full size-full wp-post-image" alt="Das 2018er Line-Up von Suicidal Tendencies" srcset="http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" target="_self">Suicidal Tendencies &#8211; zeigen Euch das Video zu &#8222;All Kinda Crazy&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/sabaton-haben-mit-den-aufnahmen-zum-naechsten-album-begonnen/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Sabaton" srcset="http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2019/01/Sabaton-Band-2016-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sabaton-haben-mit-den-aufnahmen-zum-naechsten-album-begonnen/" target="_self">Sabaton &#8211; haben mit den Aufnahmen zum nächsten Album begonnen</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2019/01/">
		2. Januar 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/carnal-forge-geben-neuen-song-reforged-mit-lyric-video-frei/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Thrash Metal-Band Carnal Forge" srcset="http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/11/Carnal-Forge-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/carnal-forge-geben-neuen-song-reforged-mit-lyric-video-frei/" target="_self">Carnal Forge &#8211; geben neuen Song &#8222;Reforged&#8220; mit Lyric-Video frei</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/pretty-maids-veroeffentlichen-box-mit-ihren-90er-alben-im-februar/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Pretty Maids" srcset="http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/12/Pretty-Maids-Band-2017-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/pretty-maids-veroeffentlichen-box-mit-ihren-90er-alben-im-februar/" target="_self">Pretty Maids &#8211; veröffentlichen Box mit ihren 90er-Alben im Februar</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/soilwork-stellen-cartoon-videoclip-zu-stalfagel-ins-netz/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Soilwork" srcset="http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/05/Soilwork-Bandfoto-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/soilwork-stellen-cartoon-videoclip-zu-stalfagel-ins-netz/" target="_self">Soilwork &#8211; stellen Cartoon-Videoclip zu &#8222;Stålfågel&#8220; ins Netz</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/nailed-to-obscurity-zeigen-ein-video-zu-tears-of-the-eyeless/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Melodic Death Metal-Band Nailed To Obscurity" srcset="http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/09/Nailed-To-Obscurity-Band-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/nailed-to-obscurity-zeigen-ein-video-zu-tears-of-the-eyeless/" target="_self">Nailed To Obscurity &#8211; zeigen ein Video zu &#8222;Tears Of The Eyeless&#8220;</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		28. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.metalnews.de/decapitated-trennen-sich-von-drummer-michal-lysejko/" target="_self">
                <img width="1500" height="700" src="http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018.jpg" class="attachment-full size-full wp-post-image" alt="Ein Foto der Band Decapitated" srcset="http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018.jpg 1500w, http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018-300x140.jpg 300w, http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018-768x358.jpg 768w, http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018-1024x478.jpg 1024w, http://www.metalnews.de/wp-content/uploads/2018/07/Dacpitated-Band-Foto-2018-1300x607.jpg 1300w" sizes="(max-width: 1500px) 100vw, 1500px" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h6 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/decapitated-trennen-sich-von-drummer-michal-lysejko/" target="_self">Decapitated &#8211; trennen sich von Drummer Michal Lysejko</a>
            </h6>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.metalnews.de/2018/12/">
		21. Dezember 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div></div></div></div></div>
<div id="wpdevar_comment_1" style="width:900pxpx;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Kommentare</span>
		<div class="fb-comments" data-href="http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/" data-order-by="reverse_time" data-numposts="8" data-width="900px" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{}</style>			</div>
		</div>
	</div>
	
<div class ="mkd-blog-single-share">
<span class="mkd-single-share-title">Share With:</span>
<div class="mkd-social-share-holder mkd-list">
	<ul>
		<li class="mkd-facebook-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Suicidal+Tendencies+%26%238211%3B+zeigen+Euch+das+Video+zu+%26%238222%3BAll+Kinda+Crazy%26%238220%3B&amp;p[url]=http%3A%2F%2Fwww.metalnews.de%2Fsuicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy%2F&amp;p[images][0]=http://www.metalnews.de/wp-content/uploads/2018/08/Suicidal-Tendencies-2018.jpg&amp;p[summary]=SUICIDAL+TENDENCIES+haben+mit+%5C%22All+Kinda+Crazy%5C%22+einen+weiteren+Song+nebst+Video+von+ihrem+Album+%5C%22Still+Cyco+Punk+After+All+These+Years%5C%22+online+gestellt.', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkd-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkd-twitter-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=SUICIDAL+TENDENCIES+haben+mit+%22All+Kinda+Crazy%22+einen+weiteren+Song+nebst+Video+von+ihrem+Album+%22Still+Cyco+Punk+http://www.metalnews.de/suicidal-tendencies-zeigen-euch-das-video-zu-all-kinda-crazy/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkd-social-network-icon social_twitter"></span>
			</a>
</li>	</ul>
</div>	<div style="float:left; margin-right: 5px;">
		</div>
</div>

</article>	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Reviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1031"      data-sort="latest"   data-custom_thumb_image_width="100" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="yes" data-excerpt_length="8"      data-paged="1" data-max_pages="3059"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/purgatory-purgatory-ep/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/12/Purgatory-EP-Cover-100x100.jpg" alt="Das Cover der Debüt-EP von Purgatory" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/purgatory-purgatory-ep/" target="_self">Purgatory &#8211; Purgatory [EP]</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">ICED EARTH-Chef Jon Schaffer reaktiviert nach gut 30</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/sabaton-carolus-rex-platinum-edition/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/11/sabaton-carolus-rex-platin-edition-100x100.jpg" alt="Sabaton mit Album" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sabaton-carolus-rex-platinum-edition/" target="_self">Sabaton &#8211; Carolus Rex Platinum Edition</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt">Man soll ja die Feste feiern, wie sie</p>				</div>
					</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 100px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/sodom-partisan-ep/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/09/Sodom-Partisan-100x100.jpg" alt="Das Cover der Sodom-EP "Partisan"" width="100" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sodom-partisan-ep/" target="_self">Sodom &#8211; Partisan [EP]</a>
				</h5>
			</div>
										<div class="mkd-pt-seven-excerpt">
					<p class="mkd-post-excerpt"> Mit "Partisan" veröffentlichen die Ur-Thrasher SODOM eine</p>				</div>
					</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Interviews</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  mkd-post-columns-1"  data-base="mkd_post_layout_seven"  data-number_of_posts="3" data-column_number="1" data-category_id="1033"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="534"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/slaegt-zwischen-dunkelheit-und-melancholie/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/12/Slaegt-Bandfoto-2018-117x100.jpg" alt="Ein Foto der Band Slaegt" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/slaegt-zwischen-dunkelheit-und-melancholie/" target="_self">Slaegt &#8211; Zwischen Dunkelheit und Melancholie</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/doro-pesch-einfach-mal-ein-doppelalbum/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/08/Doro-Pesch-2018-117x100.jpg" alt="Ein Foto von Metal Queen Doro Pesch" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/doro-pesch-einfach-mal-ein-doppelalbum/" target="_self">Doro Pesch &#8211; Einfach mal ein Doppelalbum</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/powerwolf-falk-maria-schlegel-ueber-das-neue-album/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/05/Powerwolf-2018-Bandfoto-117x100.jpg" alt="Ein Foto der Band Powerwolf" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/powerwolf-falk-maria-schlegel-ueber-das-neue-album/" target="_self">Powerwolf &#8211; Falk Maria Schlegel über das neue Album</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-seven"><h5 class="mkd-footer-widget-title">Weitere Specials</h5><div class="mkd-bnl-holder mkd-pl-seven-holder  "  data-base="mkd_post_layout_seven"  data-number_of_posts="3"  data-category_id="1046"      data-sort="latest"   data-custom_thumb_image_width="117" data-custom_thumb_image_height="100" data-display_image="yes" data-title_tag="h5" data-title_length="150" data-display_date="no"  data-display_excerpt="no"       data-paged="1" data-max_pages="6"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/mit-metalnews-gratis-accounts-gewinnen-und-fett-sparen/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/imiji-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/mit-metalnews-gratis-accounts-gewinnen-und-fett-sparen/" target="_self">Mit Metalnews Gratis-Accounts gewinnen und fett sparen!</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/nfo-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/the-night-flight-orchestra-auf-europa-tour/" target="_self">Gewinne Tickets für die The Night Flight Orchestra Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div><div class="mkd-pt-seven-item mkd-post-item">
	<div class="mkd-pt-seven-item-inner clearfix">
					<div class="mkd-pt-seven-image-holder" style="width: 117px">
				<a itemprop="url" class="mkd-pt-seven-link mkd-image-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">
					<img src="http://www.metalnews.de/wp-content/uploads/2018/04/sep-117x100.jpg" alt="" width="117" height="100" />				</a>
			</div>
				<div class="mkd-pt-seven-content-holder">
			<div class="mkd-pt-seven-title-holder">
				<h5 class="mkd-pt-seven-title">
					<a itemprop="url" class="mkd-pt-link" href="http://www.metalnews.de/sepultura-sommer-tour-2018/" target="_self">Gewinnt Tickets für die SEPULTURA Sommer Tour 2018</a>
				</h5>
			</div>
								</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-bottom-left widget_text">			<div class="textwidget"><div style="font-size: 0">
    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.facebook.com/metalnewsofficial" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_facebook mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>





<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#DD2a7B" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://www.instagram.com/metalnewsofficial/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>






<span class='mkd-vertical-separator' style="border-right-color: #000000;height: 42px;margin-left: 0px;margin-right: 0px"></span>


    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#00ACED" data-hover-color="#ffffff" data-color="#fb4c35">
                    <a href="https://twitter.com/metalnews_de" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_twitter mkd-icon-element" style="color: #fb4c35;font-size:14px" ></span>
                    </a>
            </span>



</div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-3" class="widget mkd-footer-text widget_text">			<div class="textwidget"><p>Metalnews.de 2018</p></div>
		</div><div id="custom_html-5" class="widget_text widget mkd-footer-text widget_custom_html"><div class="textwidget custom-html-widget"><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.metalnews.de"]);
  _paq.push(["setDomains", ["*.metalnews.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://tr.ics-int.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://tr.ics-int.com/piwik.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->

</div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=210982603010107&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Cookie Hinweis - Start -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website verwendet Cookies. Durch die Nutzung erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen. ","dismiss":"Zustimmen","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- Cookie Hinweis - Ende --><link rel='stylesheet' id='dashicons-css'  href='http://www.metalnews.de/wp-includes/css/dashicons.min.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.css?ver=de37c36fd49f0bc53f5739eb259d4192' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.metalnews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/third-party.min.js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php","mkdTopBarHeight":0,"mkdStickyHeaderHeight":0,"mkdStickyHeaderTransparencyHeight":0,"mkdMobileHeaderHeight":100,"mkdLogoAreaHeight":"230","mkdMenuAreaHeight":30}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":260}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/modules.js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"http:\/\/www.metalnews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/wp-embed.min.js?ver=de37c36fd49f0bc53f5739eb259d4192'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.metalnews.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metalnews.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>